你们的产品会不会对计算机硬件有要求?

沈雯发表于:2015年07月13日 18:07:34更新于:2018年11月30日 15:53:56

网页端:建议使用谷歌或者火狐浏览器兼容性更强(IE浏览器支持ie11及以上版本)

PC客户端:支持Windows xp SP3/7/8.1/10 server03/08/10(包括32位和64位版本,均只支持最新版);Mac os X 10.10以上(包含10.10) ;不支持Linux和Unix操作系统